TouchJW v2.7系 for iOSについて

TouchJW v2.7系 for iOSについて、現在スペックを調整中です。

最低動作OSを iOS 9.3に設定するか?iOS11の機能を見送るか?

v2.6系とv2.7系を共存させるか?<これはやりたくない。

iOS11対応で iOS10を切り捨てれば、iPhone5/iPhone5C/最新以外のiPodTouchが切り捨てられます。

ということで、夏の思案は続く。

とりあえず。HPのイメージを変えよう。! v2.7になったら。

 

Leave a Reply

CAPTCHA


This blog is kept spam free by WP-SpamFree.